[ scarica il software per il controllo remoto ]



[ Versione per MAC OS ]

Compatibilità: macOS 11.0 (Big Sur) – macOS 10.15 (Catalina) – macOS 10.14 (Mojave) – macOS 10.13 (High Sierra) – macOS 10.12 (Sierra)